<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>The gathering | Harvesting Hecate</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://harvestinghecate.wordpress.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"nbj3qqq"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1{font-family:"brandon-grotesque-1","brandon-grotesque-2",sans-serif;font-weight:400;font-style:normal}.wf-active h2{font-family:"brandon-grotesque-1","brandon-grotesque-2",sans-serif;font-weight:400;font-style:normal}.wf-active h3{font-family:"brandon-grotesque-1","brandon-grotesque-2",sans-serif;font-weight:400;font-style:normal}.wf-active h4{font-family:"brandon-grotesque-1","brandon-grotesque-2",sans-serif;font-style:normal;font-weight:400}.wf-active h5{font-family:"brandon-grotesque-1","brandon-grotesque-2",sans-serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"brandon-grotesque-1","brandon-grotesque-2",sans-serif;font-weight:400;font-style:normal}.wf-active .widget-title{font-family:"brandon-grotesque-1","brandon-grotesque-2",sans-serif;font-weight:400;font-style:normal}.wf-active .entry-title{font-family:"brandon-grotesque-1","brandon-grotesque-2",sans-serif;font-weight:400;font-style:normal}.wf-active .page-title{font-weight:400;font-style:normal}.wf-active .format-aside .entry-title, .wf-active .format-quote .entry-title{font-style:normal;font-weight:400}.wf-active .site-title{font-weight:400;font-family:"brandon-grotesque-1","brandon-grotesque-2",sans-serif;font-style:normal}.wf-active .site-description{font-family:"brandon-grotesque-1","brandon-grotesque-2",sans-serif;font-weight:400;font-style:normal}.wf-active .comments-title{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Harvesting Hecate &raquo; Feed" href="https://harvestinghecate.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harvesting Hecate &raquo; Comments Feed" href="https://harvestinghecate.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harvesting Hecate &raquo; The gathering Comments Feed" href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kNFuwyAMRX9oHtuUZU/TvgWIlbrFAWGjLH8/SNZK7SZekG3ukX2vWRP4uCguarhACmWmRcyafGQQpoDbQ/fsRZ7M/1igC4o5oybrL7B3PXnGYBUnSFH0oethPmasc05Wm4JxIosBucp62ErTjHVPlfzWoPjdRTiN10WtPFVX3cuOoJxLGUWgvkyFQU/1tr/cFZpLbR3mGZox4wqFybgQ9wRdtnkzolvAfiTc7B+R7w7vJgdKZolKlZZb0T6++PP1fXh7GT7GYTz/ADLYxxU=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyFj1ELwjAMhP+QMRO3Bx/E31JrrJG2KW1G2b+3MoSJuL3dcfm4C9YEVqJSVNQHBSqYxis2xdFVM0GmmllbjkUnT3tbyg4XUBgh+dFxLOgoUuYW/JE/7EYhRzuXQk1Wwlp15ZsjLaiSIElpanPtByli2XiYxy7N+qsCXqxRlvhl4O4N5zU009WLa9Jhu1rYN3QJ58PQDf3pOPTd8wVAEpw2?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jMEOAiEMRH9IbNAlnozf0gUETKGEdrO/rx7Mxmj2NDPJewNrN56bxqZQF9NpSaUJoNfCbcaxtaMXOcB/vLOouROWAZJxlJY+uWcJ+4JkiBN/jx9Jc6xRIE+QiGekvde1hBRVIDGHETEIvOBtvdVbvVp3chfrJnt+PAHSDGA7?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://harvestinghecate.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Withdrawing' href='https://harvestinghecate.wordpress.com/2018/10/28/withdrawing/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/" />
<link rel='shortlink' href='https://wp.me/p32XgV-12f' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fharvestinghecate.wordpress.com%2F2018%2F11%2F12%2Fthe-gathering%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fharvestinghecate.wordpress.com%2F2018%2F11%2F12%2Fthe-gathering%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The gathering" />
<meta property="og:url" content="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/" />
<meta property="og:description" content="The starlings are gathering again.  They swoop over the park in a graceful curve and trickle into the branches of an old sycamore.  Not content to rest, they tumble from branch to branch, calling a…" />
<meta property="article:published_time" content="2018-11-12T15:28:48+00:00" />
<meta property="article:modified_time" content="2018-11-12T15:28:48+00:00" />
<meta property="og:site_name" content="Harvesting Hecate" />
<meta property="og:image" content="https://harvestinghecate.files.wordpress.com/2018/11/sam_6932.jpg" />
<meta property="og:image:width" content="5472" />
<meta property="og:image:height" content="3648" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="The gathering" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://harvestinghecate.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://harvestinghecate.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://harvestinghecate.wordpress.com/osd.xml" title="Harvesting Hecate" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#cf9e38" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Harvesting Hecate" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Thoughts on life, writing, creativity and magic" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://harvestinghecate.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The starlings are gathering again.  They swoop over the park in a graceful curve and trickle into the branches of an old sycamore.  Not content to rest, they tumble from branch to branch, calling and chattering.  Something spooks them then, because they are off again, another arc of the park, back to the same tree. &hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://harvestinghecate.files.wordpress.com/2015/10/cropped-sam_2199.jpg);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cf9e38; }
</style>
	<link rel="amphtml" href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.comment-metadata a{color:#353535}.sep{color:#353535}th,td{border-color:#ddd}th,td{border-color:rgba(221,221,221,.5)}.format-aside .entry-content,blockquote,pre{background-color:#eee}.format-aside .entry-content,blockquote,pre{background-color:rgba(238,238,238,.2)}input[type=text],input[type=email],input[type=url],input[type=password],input[type=search],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:#eee}input[type=text],input[type=email],input[type=url],input[type=password],input[type=search],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:rgba(238,238,238,.5)}.site-title a,.site-title a:visited{color:#fff}.entry-tags a,.entry-tags a:visited{color:#353535}.entry-tags a:hover{color:#5b5b5b}.featured-image .flag{color:#5b5b5b}.site-footer button,.site-footer input[type=button],.site-footer input[type=reset],.site-footer input[type=submit],.widget_search .search-submit{color:#5b5b5b}.site-footer button:hover,.site-footer input[type=button]:hover,.site-footer input[type=reset]:hover,.site-footer input[type=submit]:hover,.widget_search .search-submit:hover{color:#5b5b5b}button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{color:#5b5b5b}#header-search .search-submit{color:#5b5b5b}address{background-color:#f1f1f1}address{background-color:rgba(241,241,241,.2)}.entry-content table tbody>tr:nth-child(odd)>td{background-color:#f9f9f9}.entry-content table tbody>tr:nth-child(odd)>td{background-color:rgba(249,249,249,.2)}blockquote{color:#000}.entry-title,.entry-title a,.entry-title a:visited,.comments-title{color:#2d2d2d}.format-quote .entry-content{background-color:#262626}.format-quote .entry-content{background-color:rgba(38,38,38,.2)}body,button,input,textarea{color:#353535}.widget-title,th{color:#353535}.comment-author a,.comment-author a:visited{color:#353535}mark,ins{color:#444}.widget{color:#353535}.jetpack-recipe{border-color:#666}.jetpack-recipe{border-color:rgba(102,102,102,.3)}blockquote cite{color:#353535}.entry-tags a,.entry-tags a:visited{background-color:#767676}.entry-tags a,.entry-tags a:visited{background-color:rgba(118,118,118,.4)}.entry-tags a:after{border-right-color:#767676}.entry-tags a:after{border-right-color:rgba(118,118,118,.4)}.entry-categories:before{color:#353535}.wp-caption-text{color:#353535}.entry-meta,.entry-meta a,.entry-meta a:visited,.page-title,.no-comments{color:#353535}body,#infinite-footer .container,.entry-tags a:before{background-color:#cf9e38}.site-footer button,.site-footer input[type=button],.site-footer input[type=reset],.site-footer input[type=submit],.widget_search .search-submit{background-color:#dee1b6}button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{background-color:#dee1b6}.widget_search .search-submit{border-color:#dee1b6}.site-footer button:hover,.site-footer input[type=button]:hover,.site-footer input[type=reset]:hover,.site-footer input[type=submit]:hover,.widget_search .search-submit:hover{background-color:#ced292}.widget_search .search-submit:hover{border-color:#ced292}.featured-image .flag{background-color:#dee1b6}.jetpack-recipe-title{border-color:#dee1b6}.entry-tags a:hover{background-color:#dee1b6}.entry-tags a:hover:after{border-right-color:#dee1b6}#header-search .search-submit{border-color:#dee1b6}#header-search .search-submit{background-color:#dee1b6}#header-search .search-submit:hover{background-color:#ced292}#header-search .search-submit:hover{border-color:#ced292}a,a:visited,a:hover,a:focus,a:active,.entry-title a:hover{color:#343714}.site-title a:hover,.site-title a:focus{color:#dee1b6}.site-footer a,.site-footer a:visited,.site-footer a:hover,.site-footer a:focus,.site-footer a:active{color:#dee1b6}.widget-areas a,.widget-areas a:visited,.widget-areas a:hover,.widget-areas a:focus,.widget-areas a:active{color:#dee1b6}#tertiary .widget_eventbrite .eb-calendar-widget .event-list li a:link .eb-event-list-title,#tertiary .widget_eventbrite .eb-calendar-widget .event-list li a:visited .eb-event-list-title,#tertiary .widget_eventbrite .eb-calendar-widget .calendar .current-month,#tertiary .widget_eventbrite .eb-calendar-widget .event-paging,#tertiary .widget_eventbrite th{color:#dee1b6}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=32XgV&#038;cscache=6&#038;csrev=20" />
		</head>

<body class="post-template-default single single-post postid-3983 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://harvestinghecate.wordpress.com/" rel="home">Harvesting Hecate</a></h1>
					<h2 class="site-description">Thoughts on life, writing, creativity and magic</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menu</span></button>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div id="primary-menu" class="menu"><ul>
<li ><a href="https://harvestinghecate.wordpress.com/">Home</a></li><li class="page_item page-item-1"><a href="https://harvestinghecate.wordpress.com/about/">About Me &#8211; A creative&nbsp;life</a></li>
<li class="page_item page-item-928"><a href="https://harvestinghecate.wordpress.com/canine-creativity/">Canine creativity</a></li>
<li class="page_item page-item-933"><a href="https://harvestinghecate.wordpress.com/creative-inspiration/">Creative inspiration</a></li>
<li class="page_item page-item-1486"><a href="https://harvestinghecate.wordpress.com/creative-process/">Creative process</a></li>
<li class="page_item page-item-936"><a href="https://harvestinghecate.wordpress.com/creative-roots/">Creative roots</a></li>
<li class="page_item page-item-909"><a href="https://harvestinghecate.wordpress.com/creative-tips/">Creative tips</a></li>
<li class="page_item page-item-566"><a href="https://harvestinghecate.wordpress.com/prizes-and-publications/">Prizes and publications</a></li>
<li class="page_item page-item-931"><a href="https://harvestinghecate.wordpress.com/seasonal-creativity/">Seasonal creativity</a></li>
<li class="page_item page-item-563"><a href="https://harvestinghecate.wordpress.com/short-stories/">Short stories</a></li>
</ul></div>
		<div id="header-search-toggle">
			<span class="screen-reader-text">Search</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://harvestinghecate.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-3983" class="post-3983 post type-post status-publish format-standard hentry category-nature category-seasons-2 category-writing-2 tag-autumn tag-birds tag-starlings tag-stories tag-writing">
	<header class="entry-header">
					<h1 class="entry-title">The gathering</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/" rel="bookmark"><time class="entry-date published" datetime="2018-11-12T15:28:48+00:00">November 12, 2018</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://harvestinghecate.wordpress.com/author/beltane27/">Andrea Stephenson</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="3989" data-permalink="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/samsung-csc-891/" data-orig-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6915.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NX1000&quot;,&quot;caption&quot;:&quot;SAMSUNG CSC&quot;,&quot;created_timestamp&quot;:&quot;1542017849&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;SAMSUNG CSC&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SAMSUNG CSC" data-image-description="" data-medium-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6915.jpg?w=602&#038;h=401" data-large-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6915.jpg?w=676" class=" wp-image-3989 aligncenter" src="https://harvestinghecate.files.wordpress.com/2018/11/sam_6915.jpg?w=602&#038;h=401" alt="" width="602" height="401" srcset="https://harvestinghecate.files.wordpress.com/2018/11/sam_6915.jpg?w=602&amp;h=401 602w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6915.jpg?w=1204&amp;h=802 1204w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6915.jpg?w=150&amp;h=100 150w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6915.jpg?w=300&amp;h=200 300w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6915.jpg?w=768&amp;h=512 768w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6915.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 602px) 100vw, 602px" /></p>
<p>The starlings are gathering again.  They swoop over the park in a graceful curve and trickle into the branches of an old sycamore.  Not content to rest, they tumble from branch to branch, calling and chattering.  Something spooks them then, because they are off again, another arc of the park, back to the same tree.  Today they are in the sycamore, but on another day it will be an ash on the other side of the park.  The ash is bare but for clumps of seed and it&#8217;s hard to tell seed pod from bird, except that the tree is alive with their song.</p>
<p><img data-attachment-id="3991" data-permalink="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/samsung-csc-893/" data-orig-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6905.jpg" data-orig-size="2987,1885" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NX1000&quot;,&quot;caption&quot;:&quot;SAMSUNG CSC&quot;,&quot;created_timestamp&quot;:&quot;1542016610&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;SAMSUNG CSC&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SAMSUNG CSC" data-image-description="" data-medium-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6905.jpg?w=602&#038;h=379" data-large-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6905.jpg?w=676" class=" wp-image-3991 aligncenter" src="https://harvestinghecate.files.wordpress.com/2018/11/sam_6905.jpg?w=602&#038;h=379" alt="" width="602" height="379" srcset="https://harvestinghecate.files.wordpress.com/2018/11/sam_6905.jpg?w=602&amp;h=379 602w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6905.jpg?w=1201&amp;h=758 1201w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6905.jpg?w=150&amp;h=95 150w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6905.jpg?w=300&amp;h=189 300w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6905.jpg?w=768&amp;h=485 768w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6905.jpg?w=1024&amp;h=646 1024w" sizes="(max-width: 602px) 100vw, 602px" /></p>
<p>Often, they take to the streets, settling on the peaks of roofs, chimneys, TV aerials.  They are here this morning, as we set out for our walk to the dene. There are too many of them to cluster in one spot, so they spread out &#8211; a chimney here, a telegraph pole there.  I wonder if each starling has her own favourite viewpoint, or if it&#8217;s merely a scramble to secure a spot.</p>
<p><img data-attachment-id="3990" data-permalink="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/samsung-csc-892/" data-orig-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6932.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NX1000&quot;,&quot;caption&quot;:&quot;SAMSUNG CSC&quot;,&quot;created_timestamp&quot;:&quot;1542019114&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;SAMSUNG CSC&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SAMSUNG CSC" data-image-description="" data-medium-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6932.jpg?w=590&#038;h=393" data-large-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6932.jpg?w=676" class=" wp-image-3990 aligncenter" src="https://harvestinghecate.files.wordpress.com/2018/11/sam_6932.jpg?w=590&#038;h=393" alt="" width="590" height="393" srcset="https://harvestinghecate.files.wordpress.com/2018/11/sam_6932.jpg?w=590&amp;h=393 590w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6932.jpg?w=1180&amp;h=786 1180w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6932.jpg?w=150&amp;h=100 150w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6932.jpg?w=300&amp;h=200 300w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6932.jpg?w=768&amp;h=512 768w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6932.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 590px) 100vw, 590px" /></p>
<p>Late afternoon and they often gather on a mast on the roof of one of the tallest buildings in town.  Starlings are fidgety birds.  It seems impossible for them to stay still.  They must always be taking off, moving position, and all the while giving off that tremendous noise.  I wonder where they go to roost, if they join up with hundreds of others for a huge murmuration before rest and quiet finally takes over them.</p>
<p><img data-attachment-id="3992" data-permalink="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/samsung-csc-894/" data-orig-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6938.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NX1000&quot;,&quot;caption&quot;:&quot;SAMSUNG CSC&quot;,&quot;created_timestamp&quot;:&quot;1542019939&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;SAMSUNG CSC&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SAMSUNG CSC" data-image-description="" data-medium-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6938.jpg?w=603&#038;h=402" data-large-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6938.jpg?w=676" class=" wp-image-3992 aligncenter" src="https://harvestinghecate.files.wordpress.com/2018/11/sam_6938.jpg?w=603&#038;h=402" alt="" width="603" height="402" srcset="https://harvestinghecate.files.wordpress.com/2018/11/sam_6938.jpg?w=603&amp;h=402 603w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6938.jpg?w=1206&amp;h=804 1206w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6938.jpg?w=150&amp;h=100 150w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6938.jpg?w=300&amp;h=200 300w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6938.jpg?w=768&amp;h=512 768w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6938.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 603px) 100vw, 603px" /></p>
<p>In the dene, other birds gather.  Black headed gulls crowd the jetty.  Mallards and moorhens forage among the fallen leaves or glide across the pond.  Occasionally a scrap breaks out and one chases another in a commotion of wings and water.  There is a messiness about this part of the season.  The boisterousness of birds gathering for winter.  The fallen leaves decoratively littering the ground.  Every path has a flaming border.  Every bench a cushion of leaves.</p>
<p><img data-attachment-id="3994" data-permalink="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/samsung-csc-896/" data-orig-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6909.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NX1000&quot;,&quot;caption&quot;:&quot;SAMSUNG CSC&quot;,&quot;created_timestamp&quot;:&quot;1542017523&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;SAMSUNG CSC&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SAMSUNG CSC" data-image-description="" data-medium-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6909.jpg?w=566&#038;h=377" data-large-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6909.jpg?w=676" class=" wp-image-3994 aligncenter" src="https://harvestinghecate.files.wordpress.com/2018/11/sam_6909.jpg?w=566&#038;h=377" alt="" width="566" height="377" srcset="https://harvestinghecate.files.wordpress.com/2018/11/sam_6909.jpg?w=566&amp;h=377 566w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6909.jpg?w=1132&amp;h=754 1132w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6909.jpg?w=150&amp;h=100 150w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6909.jpg?w=300&amp;h=200 300w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6909.jpg?w=768&amp;h=512 768w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6909.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 566px) 100vw, 566px" /></p>
<p>The sun blazes low, gilding the remaining leaves, but darkness will soon be falling.  A last golden spill of sunshine by three and then twilight begins.  The birds and the darkness gather but I&#8217;m gathering stories.  Harvesting tales from snippets of ideas written in notebooks and on scraps of paper.  A lost hour, a hymn of bees, a woman with wild-flowers between her toes and a visit to Santa&#8217;s library.  I have written four stories in a couple of weeks, each one with a touch of magic, befitting the dreamtime of the year.</p>
<p><img data-attachment-id="3993" data-permalink="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/samsung-csc-895/" data-orig-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6942.jpg" data-orig-size="2849,1988" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NX1000&quot;,&quot;caption&quot;:&quot;SAMSUNG CSC&quot;,&quot;created_timestamp&quot;:&quot;1542021839&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;SAMSUNG CSC&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SAMSUNG CSC" data-image-description="" data-medium-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6942.jpg?w=558&#038;h=389" data-large-file="https://harvestinghecate.files.wordpress.com/2018/11/sam_6942.jpg?w=676" class=" wp-image-3993 aligncenter" src="https://harvestinghecate.files.wordpress.com/2018/11/sam_6942.jpg?w=558&#038;h=389" alt="" width="558" height="389" srcset="https://harvestinghecate.files.wordpress.com/2018/11/sam_6942.jpg?w=558&amp;h=389 558w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6942.jpg?w=1116&amp;h=778 1116w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6942.jpg?w=150&amp;h=105 150w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6942.jpg?w=300&amp;h=209 300w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6942.jpg?w=768&amp;h=536 768w, https://harvestinghecate.files.wordpress.com/2018/11/sam_6942.jpg?w=1024&amp;h=715 1024w" sizes="(max-width: 558px) 100vw, 558px" /></p>
<p>We return from the dene and the starlings are still gathered on the rooftops, still filling the air with their cheerful noise.  Starlings are loud and disorderly and they always seem delighted to be alive.  I wonder what stories they tell as they gather in the winter darkness.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3983" class="share-twitter sd-button share-icon no-text" href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3983" class="share-facebook sd-button share-icon no-text" href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-45033509-3983-5bebb9bb660c6' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=45033509&amp;post_id=3983&amp;origin=harvestinghecate.wordpress.com&amp;obj_id=45033509-3983-5bebb9bb660c6' data-name='like-post-frame-45033509-3983-5bebb9bb660c6'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://harvestinghecate.wordpress.com/category/nature/" rel="category tag">Nature</a>, <a href="https://harvestinghecate.wordpress.com/category/seasons-2/" rel="category tag">Seasons</a>, <a href="https://harvestinghecate.wordpress.com/category/writing-2/" rel="category tag">Writing</a>				</div>
					<div class="entry-tags"><a href="https://harvestinghecate.wordpress.com/tag/autumn/" rel="tag">autumn</a>, <a href="https://harvestinghecate.wordpress.com/tag/birds/" rel="tag">birds</a>, <a href="https://harvestinghecate.wordpress.com/tag/starlings/" rel="tag">Starlings</a>, <a href="https://harvestinghecate.wordpress.com/tag/stories/" rel="tag">Stories</a>, <a href="https://harvestinghecate.wordpress.com/tag/writing/" rel="tag">writing</a></div>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://harvestinghecate.wordpress.com/2018/10/28/withdrawing/" rel="prev"><span class="meta-nav">&larr;</span> Withdrawing</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			9 thoughts on &ldquo;<span>The gathering</span>&rdquo;		</h2>

		
		<ol class="comment-list">
				<li class="comment byuser comment-author-jerry12953 even thread-even depth-1 highlander-comment" id="li-comment-11276">
		<article id="comment-11276" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/ee58acd98229c87bc5f19b5d1e92f24e?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn"><a href='http://wildwalesphotography.wordpress.com' rel='external nofollow' class='url'>Jeremy Moore</a></cite>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta comment-metadata">
					<a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/#comment-11276"><time pubdate datetime="2018-11-12T15:32:27+00:00">
					November 12, 2018 at 3:32 pm					</time></a>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>That&#8217;s a lovely piece, Andrea. Thanks.</p>
<p id="comment-like-11276" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?like_comment=11276&#038;_wpnonce=c3bc3a825d" class="comment-like-link needs-login" rel="nofollow" data-blog="45033509"><span>Like</span></a><span id="comment-like-count-11276" class="comment-like-feedback">Like</span></p>
</div>

			<div class="comment-actions">
				<a rel='nofollow' class='comment-reply-link' href='https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?replytocom=11276#respond' onclick='return addComment.moveForm( "comment-11276", "11276", "respond", "3983" )' aria-label='Reply to Jeremy Moore'>Reply</a>							</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-beltane27 bypostauthor odd alt depth-2 highlander-comment" id="li-comment-11283">
		<article id="comment-11283" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/37708d77abd401cfa5b160dbd59c2b92?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn"><a href='https://harvestinghecate.wordpress.com' rel='external nofollow' class='url'>Andrea Stephenson</a></cite>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta comment-metadata">
					<a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/#comment-11283"><time pubdate datetime="2018-11-12T16:15:58+00:00">
					November 12, 2018 at 4:15 pm					</time></a>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Thanks Jerry.</p>
<p id="comment-like-11283" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?like_comment=11283&#038;_wpnonce=1f7c1c1855" class="comment-like-link needs-login" rel="nofollow" data-blog="45033509"><span>Like</span></a><span id="comment-like-count-11283" class="comment-like-feedback">Like</span></p>
</div>

			<div class="comment-actions">
				<a rel='nofollow' class='comment-reply-link' href='https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?replytocom=11283#respond' onclick='return addComment.moveForm( "comment-11283", "11283", "respond", "3983" )' aria-label='Reply to Andrea Stephenson'>Reply</a>							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-bbgoodman even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-11277">
		<article id="comment-11277" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/dca8fee63aca6cc5693dc87d79d8a23b?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn"><a href='http://weaveaweb.wordpress.com' rel='external nofollow' class='url'>Bruce Goodman</a></cite>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta comment-metadata">
					<a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/#comment-11277"><time pubdate datetime="2018-11-12T16:08:13+00:00">
					November 12, 2018 at 4:08 pm					</time></a>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>It&#8217;s marvellous that this time is a season of wonderful fruitfulness for you. If each starling has a story to tell you won&#8217;t be able to type or write fast enough!</p>
<p id="comment-like-11277" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?like_comment=11277&#038;_wpnonce=149ebc3aa0" class="comment-like-link needs-login" rel="nofollow" data-blog="45033509"><span>Like</span></a><span id="comment-like-count-11277" class="comment-like-feedback">Like</span></p>
</div>

			<div class="comment-actions">
				<a rel='nofollow' class='comment-reply-link' href='https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?replytocom=11277#respond' onclick='return addComment.moveForm( "comment-11277", "11277", "respond", "3983" )' aria-label='Reply to Bruce Goodman'>Reply</a>							</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-beltane27 bypostauthor odd alt depth-2 highlander-comment" id="li-comment-11284">
		<article id="comment-11284" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/37708d77abd401cfa5b160dbd59c2b92?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn"><a href='https://harvestinghecate.wordpress.com' rel='external nofollow' class='url'>Andrea Stephenson</a></cite>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta comment-metadata">
					<a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/#comment-11284"><time pubdate datetime="2018-11-12T16:16:30+00:00">
					November 12, 2018 at 4:16 pm					</time></a>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Very true, and they probably all talk over each other!</p>
<p id="comment-like-11284" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?like_comment=11284&#038;_wpnonce=786a783380" class="comment-like-link needs-login" rel="nofollow" data-blog="45033509"><span>Like</span></a><span id="comment-like-count-11284" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="comment-actions">
				<a rel='nofollow' class='comment-reply-link' href='https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?replytocom=11284#respond' onclick='return addComment.moveForm( "comment-11284", "11284", "respond", "3983" )' aria-label='Reply to Andrea Stephenson'>Reply</a>							</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-bbgoodman even depth-3 highlander-comment" id="li-comment-11285">
		<article id="comment-11285" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/dca8fee63aca6cc5693dc87d79d8a23b?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn"><a href='http://weaveaweb.wordpress.com' rel='external nofollow' class='url'>Bruce Goodman</a></cite>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta comment-metadata">
					<a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/#comment-11285"><time pubdate datetime="2018-11-12T16:20:12+00:00">
					November 12, 2018 at 4:20 pm					</time></a>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>I have a parent and two baby starlings currently sitting on my bean fence. They&#8217;re busy eating, but I guess that&#8217;s a story too!</p>
<p id="comment-like-11285" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?like_comment=11285&#038;_wpnonce=7ee609289e" class="comment-like-link needs-login" rel="nofollow" data-blog="45033509"><span>Like</span></a><span id="comment-like-count-11285" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="comment-actions">
											</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-dalectables odd alt thread-even depth-1 highlander-comment" id="li-comment-11286">
		<article id="comment-11286" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/eb6086ef22971dfbf56626f163c8112a?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn"><a href='http://dalectables.wordpress.com' rel='external nofollow' class='url'>Dale</a></cite>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta comment-metadata">
					<a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/#comment-11286"><time pubdate datetime="2018-11-12T16:59:09+00:00">
					November 12, 2018 at 4:59 pm					</time></a>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>What a lovely walk you have taken us on.  This time of year is particularly glorious, isn&#8217;t it?  The blueness of the sky, the brightness of the sun&#8230;. just lovely!</p>
<p id="comment-like-11286" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?like_comment=11286&#038;_wpnonce=ec82722126" class="comment-like-link needs-login" rel="nofollow" data-blog="45033509"><span>Like</span></a><span id="comment-like-count-11286" class="comment-like-feedback">Like</span></p>
</div>

			<div class="comment-actions">
				<a rel='nofollow' class='comment-reply-link' href='https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?replytocom=11286#respond' onclick='return addComment.moveForm( "comment-11286", "11286", "respond", "3983" )' aria-label='Reply to Dale'>Reply</a>							</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-beltane27 bypostauthor even depth-2 highlander-comment" id="li-comment-11287">
		<article id="comment-11287" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/37708d77abd401cfa5b160dbd59c2b92?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn"><a href='https://harvestinghecate.wordpress.com' rel='external nofollow' class='url'>Andrea Stephenson</a></cite>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta comment-metadata">
					<a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/#comment-11287"><time pubdate datetime="2018-11-12T17:08:55+00:00">
					November 12, 2018 at 5:08 pm					</time></a>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Thanks Dale, it is indeed.</p>
<p id="comment-like-11287" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?like_comment=11287&#038;_wpnonce=eeea55bfb7" class="comment-like-link needs-login" rel="nofollow" data-blog="45033509"><span>Like</span></a><span id="comment-like-count-11287" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="comment-actions">
				<a rel='nofollow' class='comment-reply-link' href='https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?replytocom=11287#respond' onclick='return addComment.moveForm( "comment-11287", "11287", "respond", "3983" )' aria-label='Reply to Andrea Stephenson'>Reply</a>							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-robertawrites235681907 odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-11288">
		<article id="comment-11288" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/e30fe7162f00cedcde943cab5918a010?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn"><a href='http://robertawrites235681907.wordpress.com' rel='external nofollow' class='url'>robertawrites235681907</a></cite>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta comment-metadata">
					<a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/#comment-11288"><time pubdate datetime="2018-11-12T17:20:58+00:00">
					November 12, 2018 at 5:20 pm					</time></a>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>I enjoyed your post, Andrea, the pictures are lovely.</p>
<p id="comment-like-11288" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?like_comment=11288&#038;_wpnonce=99a8f7533b" class="comment-like-link needs-login" rel="nofollow" data-blog="45033509"><span>Like</span></a><span id="comment-like-count-11288" class="comment-like-feedback">Like</span></p>
</div>

			<div class="comment-actions">
				<a rel='nofollow' class='comment-reply-link' href='https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?replytocom=11288#respond' onclick='return addComment.moveForm( "comment-11288", "11288", "respond", "3983" )' aria-label='Reply to robertawrites235681907'>Reply</a>							</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-beltane27 bypostauthor even depth-2 highlander-comment" id="li-comment-11289">
		<article id="comment-11289" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/37708d77abd401cfa5b160dbd59c2b92?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<cite class="fn"><a href='https://harvestinghecate.wordpress.com' rel='external nofollow' class='url'>Andrea Stephenson</a></cite>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta comment-metadata">
					<a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/#comment-11289"><time pubdate datetime="2018-11-12T18:08:50+00:00">
					November 12, 2018 at 6:08 pm					</time></a>
				</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Thanks Roberta.</p>
<p id="comment-like-11289" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?like_comment=11289&#038;_wpnonce=ca0811356e" class="comment-like-link needs-login" rel="nofollow" data-blog="45033509"><span>Like</span></a><span id="comment-like-count-11289" class="comment-like-feedback">Like</span></p>
</div>

			<div class="comment-actions">
				<a rel='nofollow' class='comment-reply-link' href='https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/?replytocom=11289#respond' onclick='return addComment.moveForm( "comment-11289", "11289", "respond", "3983" )' aria-label='Reply to Andrea Stephenson'>Reply</a>							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">I love comments, please leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/12/the-gathering/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://harvestinghecate.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1ffec18d80" /><input type="hidden" name="_wp_http_referer" value="/2018/11/12/the-gathering/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fharvestinghecate.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3983' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f6ba555a1c" /></p>
<input type="hidden" name="genseq" value="1542175163" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Join me on my creative journey</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 2,551 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="45033509"/>
						<input type="hidden" name="source" value="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="e6ccafa0a6" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image " src="https://discover.files.wordpress.com/2017/03/discover-badge-rectangle2x.png" alt="" width="400" height="124" /></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://harvestinghecate.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://harvestinghecate.wordpress.com/about/"><img width="250" height="167" src="https://harvestinghecate.files.wordpress.com/2013/12/a-creative-life-4.jpg?w=250" class="image wp-image-983 alignnone attachment-250x200 size-250x200" alt="" style="max-width: 100%; height: auto;" srcset="https://harvestinghecate.files.wordpress.com/2013/12/a-creative-life-4.jpg?w=250 250w, https://harvestinghecate.files.wordpress.com/2013/12/a-creative-life-4.jpg?w=500 500w, https://harvestinghecate.files.wordpress.com/2013/12/a-creative-life-4.jpg?w=150 150w, https://harvestinghecate.files.wordpress.com/2013/12/a-creative-life-4.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="983" data-permalink="https://harvestinghecate.wordpress.com/samsung-csc-233/" data-orig-file="https://harvestinghecate.files.wordpress.com/2013/12/a-creative-life-4.jpg" data-orig-size="3318,2212" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NX1000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1385293880&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;SAMSUNG CSC&quot;}" data-image-title="SAMSUNG CSC" data-image-description="" data-medium-file="https://harvestinghecate.files.wordpress.com/2013/12/a-creative-life-4.jpg?w=300" data-large-file="https://harvestinghecate.files.wordpress.com/2013/12/a-creative-life-4.jpg?w=676" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://harvestinghecate.wordpress.com/prizes-and-publications/"><img width="250" height="167" src="https://harvestinghecate.files.wordpress.com/2013/12/prizes.jpg?w=250" class="image wp-image-990 alignnone attachment-250x200 size-250x200" alt="" style="max-width: 100%; height: auto;" srcset="https://harvestinghecate.files.wordpress.com/2013/12/prizes.jpg?w=250 250w, https://harvestinghecate.files.wordpress.com/2013/12/prizes.jpg?w=500 500w, https://harvestinghecate.files.wordpress.com/2013/12/prizes.jpg?w=150 150w, https://harvestinghecate.files.wordpress.com/2013/12/prizes.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="990" data-permalink="https://harvestinghecate.wordpress.com/samsung-csc-238/" data-orig-file="https://harvestinghecate.files.wordpress.com/2013/12/prizes.jpg" data-orig-size="3318,2212" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NX1000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1364156723&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;SAMSUNG CSC&quot;}" data-image-title="SAMSUNG CSC" data-image-description="" data-medium-file="https://harvestinghecate.files.wordpress.com/2013/12/prizes.jpg?w=300" data-large-file="https://harvestinghecate.files.wordpress.com/2013/12/prizes.jpg?w=676" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://harvestinghecate.wordpress.com/seasonal-creativity/"><img width="250" height="188" src="https://harvestinghecate.files.wordpress.com/2013/12/seasonal-creativity-3.jpg?w=250" class="image wp-image-985 alignnone attachment-250x200 size-250x200" alt="" style="max-width: 100%; height: auto;" srcset="https://harvestinghecate.files.wordpress.com/2013/12/seasonal-creativity-3.jpg?w=250 250w, https://harvestinghecate.files.wordpress.com/2013/12/seasonal-creativity-3.jpg?w=500 500w, https://harvestinghecate.files.wordpress.com/2013/12/seasonal-creativity-3.jpg?w=150 150w, https://harvestinghecate.files.wordpress.com/2013/12/seasonal-creativity-3.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="985" data-permalink="https://harvestinghecate.wordpress.com/985/" data-orig-file="https://harvestinghecate.files.wordpress.com/2013/12/seasonal-creativity-3.jpg" data-orig-size="2816,2112" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&lt;Digimax S600 \/ Kenox S600 \/ Digimax Cyber 630&gt;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1221060264&quot;,&quot;copyright&quot;:&quot;COPYRIGHT, 2006&quot;,&quot;focal_length&quot;:&quot;5.8&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&lt;Digimax S600 \/ Kenox S600 \/ Digimax Cyber 630&gt;&quot;}" data-image-title="" data-image-description="" data-medium-file="https://harvestinghecate.files.wordpress.com/2013/12/seasonal-creativity-3.jpg?w=300" data-large-file="https://harvestinghecate.files.wordpress.com/2013/12/seasonal-creativity-3.jpg?w=676" /></a></aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://harvestinghecate.wordpress.com/creative-tips/"><img width="250" height="151" src="https://harvestinghecate.files.wordpress.com/2013/12/creative-tips-21.jpg?w=250" class="image wp-image-986 alignnone attachment-250x200 size-250x200" alt="" style="max-width: 100%; height: auto;" srcset="https://harvestinghecate.files.wordpress.com/2013/12/creative-tips-21.jpg?w=250 250w, https://harvestinghecate.files.wordpress.com/2013/12/creative-tips-21.jpg?w=500 500w, https://harvestinghecate.files.wordpress.com/2013/12/creative-tips-21.jpg?w=150 150w, https://harvestinghecate.files.wordpress.com/2013/12/creative-tips-21.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="986" data-permalink="https://harvestinghecate.wordpress.com/samsung-csc-234/" data-orig-file="https://harvestinghecate.files.wordpress.com/2013/12/creative-tips-21.jpg" data-orig-size="3489,2104" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NX1000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1384103096&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;SAMSUNG CSC&quot;}" data-image-title="SAMSUNG CSC" data-image-description="" data-medium-file="https://harvestinghecate.files.wordpress.com/2013/12/creative-tips-21.jpg?w=300" data-large-file="https://harvestinghecate.files.wordpress.com/2013/12/creative-tips-21.jpg?w=676" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://harvestinghecate.wordpress.com/canine-creativity/"><img width="250" height="162" src="https://harvestinghecate.files.wordpress.com/2013/12/canine-creativity-3.jpg?w=250" class="image wp-image-989 alignnone attachment-250x200 size-250x200" alt="" style="max-width: 100%; height: auto;" srcset="https://harvestinghecate.files.wordpress.com/2013/12/canine-creativity-3.jpg?w=250 250w, https://harvestinghecate.files.wordpress.com/2013/12/canine-creativity-3.jpg?w=500 500w, https://harvestinghecate.files.wordpress.com/2013/12/canine-creativity-3.jpg?w=150 150w, https://harvestinghecate.files.wordpress.com/2013/12/canine-creativity-3.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="989" data-permalink="https://harvestinghecate.wordpress.com/samsung-csc-237/" data-orig-file="https://harvestinghecate.files.wordpress.com/2013/12/canine-creativity-3.jpg" data-orig-size="3363,2182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NX1000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1374402958&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;SAMSUNG CSC&quot;}" data-image-title="SAMSUNG CSC" data-image-description="" data-medium-file="https://harvestinghecate.files.wordpress.com/2013/12/canine-creativity-3.jpg?w=300" data-large-file="https://harvestinghecate.files.wordpress.com/2013/12/canine-creativity-3.jpg?w=676" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://harvestinghecate.wordpress.com/creative-inspiration/"><img width="250" height="167" src="https://harvestinghecate.files.wordpress.com/2014/05/sam_3382.jpg?w=250" class="image wp-image-1446 alignnone attachment-250x200 size-250x200" alt="" style="max-width: 100%; height: auto;" srcset="https://harvestinghecate.files.wordpress.com/2014/05/sam_3382.jpg?w=250 250w, https://harvestinghecate.files.wordpress.com/2014/05/sam_3382.jpg?w=500 500w, https://harvestinghecate.files.wordpress.com/2014/05/sam_3382.jpg?w=150 150w, https://harvestinghecate.files.wordpress.com/2014/05/sam_3382.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="1446" data-permalink="https://harvestinghecate.wordpress.com/samsung-csc-346/" data-orig-file="https://harvestinghecate.files.wordpress.com/2014/05/sam_3382.jpg" data-orig-size="3318,2212" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NX1000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1382793135&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;SAMSUNG CSC&quot;}" data-image-title="SAMSUNG CSC" data-image-description="" data-medium-file="https://harvestinghecate.files.wordpress.com/2014/05/sam_3382.jpg?w=300" data-large-file="https://harvestinghecate.files.wordpress.com/2014/05/sam_3382.jpg?w=676" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://harvestinghecate.wordpress.com/creative-process/"><img width="250" height="167" src="https://harvestinghecate.files.wordpress.com/2014/05/creative-process.jpg?w=250" class="image wp-image-1516 alignnone attachment-250x200 size-250x200" alt="" style="max-width: 100%; height: auto;" srcset="https://harvestinghecate.files.wordpress.com/2014/05/creative-process.jpg?w=250 250w, https://harvestinghecate.files.wordpress.com/2014/05/creative-process.jpg?w=500 500w, https://harvestinghecate.files.wordpress.com/2014/05/creative-process.jpg?w=150 150w, https://harvestinghecate.files.wordpress.com/2014/05/creative-process.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="1516" data-permalink="https://harvestinghecate.wordpress.com/samsung-csc-347/" data-orig-file="https://harvestinghecate.files.wordpress.com/2014/05/creative-process.jpg" data-orig-size="3318,2212" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NX1000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1358547569&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;SAMSUNG CSC&quot;}" data-image-title="SAMSUNG CSC" data-image-description="" data-medium-file="https://harvestinghecate.files.wordpress.com/2014/05/creative-process.jpg?w=300" data-large-file="https://harvestinghecate.files.wordpress.com/2014/05/creative-process.jpg?w=676" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://harvestinghecate.wordpress.com/creative-roots/"><img width="250" height="167" src="https://harvestinghecate.files.wordpress.com/2014/05/creative-roots.jpg?w=250" class="image wp-image-1445 alignnone attachment-250x200 size-250x200" alt="" style="max-width: 100%; height: auto;" srcset="https://harvestinghecate.files.wordpress.com/2014/05/creative-roots.jpg?w=250 250w, https://harvestinghecate.files.wordpress.com/2014/05/creative-roots.jpg?w=500 500w, https://harvestinghecate.files.wordpress.com/2014/05/creative-roots.jpg?w=150 150w, https://harvestinghecate.files.wordpress.com/2014/05/creative-roots.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="1445" data-permalink="https://harvestinghecate.wordpress.com/samsung-csc-345/" data-orig-file="https://harvestinghecate.files.wordpress.com/2014/05/creative-roots.jpg" data-orig-size="3318,2212" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NX1000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1377192410&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;SAMSUNG CSC&quot;}" data-image-title="SAMSUNG CSC" data-image-description="" data-medium-file="https://harvestinghecate.files.wordpress.com/2014/05/creative-roots.jpg?w=300" data-large-file="https://harvestinghecate.files.wordpress.com/2014/05/creative-roots.jpg?w=676" /></a></aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/" title="The gathering" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://harvestinghecate.files.wordpress.com/2018/11/sam_6909.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="The gathering" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/" class="bump-view" data-bump-view="tp">
								The gathering							</a>
						</div>
												</li>
										<li>
												<a href="https://harvestinghecate.wordpress.com/2015/02/08/the-shoe-tree/" title="The shoe tree" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://harvestinghecate.files.wordpress.com/2015/02/sam_8696.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="The shoe tree" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://harvestinghecate.wordpress.com/2015/02/08/the-shoe-tree/" class="bump-view" data-bump-view="tp">
								The shoe tree							</a>
						</div>
												</li>
										<li>
												<a href="https://harvestinghecate.wordpress.com/2013/09/29/painting-in-colour/" title="Painting in colour" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://harvestinghecate.files.wordpress.com/2013/09/witness-3.jpg?w=300&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Painting in colour" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://harvestinghecate.wordpress.com/2013/09/29/painting-in-colour/" class="bump-view" data-bump-view="tp">
								Painting in colour							</a>
						</div>
												</li>
					</ul>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://harvestinghecate.wordpress.com/2018/11/12/the-gathering/">The gathering</a>
									</li>
											<li>
					<a href="https://harvestinghecate.wordpress.com/2018/10/28/withdrawing/">Withdrawing</a>
									</li>
											<li>
					<a href="https://harvestinghecate.wordpress.com/2018/09/24/grounding/">Grounding</a>
									</li>
											<li>
					<a href="https://harvestinghecate.wordpress.com/2018/09/11/leaving/">Leaving</a>
									</li>
											<li>
					<a href="https://harvestinghecate.wordpress.com/2018/09/03/a-joyful-interlude/">A joyful interlude</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://harvestinghecate.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://harvestinghecate.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://harvestinghecate.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://harvestinghecate.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://harvestinghecate.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://harvestinghecate.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://harvestinghecate.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://harvestinghecate.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://harvestinghecate.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://harvestinghecate.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://harvestinghecate.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://harvestinghecate.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://harvestinghecate.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://harvestinghecate.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://harvestinghecate.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://harvestinghecate.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://harvestinghecate.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://harvestinghecate.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://harvestinghecate.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://harvestinghecate.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://harvestinghecate.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://harvestinghecate.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://harvestinghecate.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://harvestinghecate.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://harvestinghecate.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://harvestinghecate.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://harvestinghecate.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://harvestinghecate.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://harvestinghecate.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://harvestinghecate.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://harvestinghecate.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://harvestinghecate.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://harvestinghecate.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://harvestinghecate.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://harvestinghecate.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://harvestinghecate.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://harvestinghecate.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://harvestinghecate.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://harvestinghecate.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://harvestinghecate.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://harvestinghecate.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://harvestinghecate.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://harvestinghecate.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://harvestinghecate.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://harvestinghecate.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://harvestinghecate.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://harvestinghecate.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://harvestinghecate.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://harvestinghecate.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://harvestinghecate.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://harvestinghecate.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://harvestinghecate.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://harvestinghecate.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://harvestinghecate.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://harvestinghecate.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://harvestinghecate.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://harvestinghecate.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://harvestinghecate.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://harvestinghecate.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://harvestinghecate.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://harvestinghecate.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://harvestinghecate.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://harvestinghecate.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://harvestinghecate.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://harvestinghecate.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://harvestinghecate.wordpress.com/2013/01/'> January 2013 </option>

		</select>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget">Copyright Andrea Stephenson.  Unless otherwise stated, all writing and images on this site are the original work of Andrea Stephenson.  All rights reserved.</div>
		</aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h1 class="widget-title">Blog Stats</h1>		<ul>
			<li>40,374 hits</li>
		</ul>
		</aside><aside id="wpcom-goodreads-2" class="widget widget_goodreads"><h1 class="widget-title">What I&#8217;m reading</h1><div class="gr_custom_widget" id="gr_custom_widget_17373554_currently-reading"></div>
<script src="https://www.goodreads.com/review/custom_widget/17373554.What+I%27m+reading:%20currently-reading?cover_position=&#038;cover_size=small&#038;num_books=5&#038;order=d&#038;shelf=currently-reading&#038;sort=date_added&#038;widget_bg_transparent=&#038;widget_id=17373554_currently-reading"></script>
</aside>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201846y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ee58acd98229c87bc5f19b5d1e92f24e">
	</div>
	<div class="grofile-hash-map-37708d77abd401cfa5b160dbd59c2b92">
	</div>
	<div class="grofile-hash-map-dca8fee63aca6cc5693dc87d79d8a23b">
	</div>
	<div class="grofile-hash-map-eb6086ef22971dfbf56626f163c8112a">
	</div>
	<div class="grofile-hash-map-e30fe7162f00cedcde943cab5918a010">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/harvestinghecate.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/harvestinghecate.wordpress.com\/wp-login.php?action=logout&_wpnonce=e39e260cb4","homeURL":"https:\/\/harvestinghecate.wordpress.com\/","postID":"3983","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="45033509" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://harvestinghecate.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Harvesting Hecate" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3872ede15c" /><input type="hidden" name="_wp_http_referer" value="/2018/11/12/the-gathering/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/harvestinghecate.wordpress.com\/2018\/11\/12\/the-gathering\/":3983};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"45033509","siteName":"Harvesting Hecate","siteURL":"http:\/\/harvestinghecate.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway-rewritten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/harvestinghecate.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fharvestinghecate.wordpress.com%2F2018%2F11%2F12%2Fthe-gathering%2F","themeURL":"https:\/\/wordpress.com\/theme\/hemingway-rewritten\/","xhrURL":"https:\/\/harvestinghecate.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"534f8692b5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e6ccafa0a6\" \/>","referer":"https:\/\/harvestinghecate.wordpress.com\/2018\/11\/12\/the-gathering\/","canFollow":"1","feedID":"7308686","statusMessage":"","customizeLink":"https:\/\/harvestinghecate.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fharvestinghecate.wordpress.com%2F2018%2F11%2F12%2Fthe-gathering%2F","postID":"3983","shortlink":"https:\/\/wp.me\/p32XgV-12f","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/harvestinghecate.wordpress.com\/3983","statsLink":"https:\/\/wordpress.com\/stats\/post\/3983\/harvestinghecate.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hemingway Rewritten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,551 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/harvestinghecate.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fharvestinghecate.wordpress.com%2F2018%2F11%2F12%2Fthe-gathering%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/harvestinghecate.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b0627345a2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/harvestinghecate.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fharvestinghecate.wordpress.com%2F2018%2F11%2F12%2Fthe-gathering%2F","blog_id":"45033509","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=45033509&v=wpcom&tz=0&user_id=0&subd=harvestinghecate","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUu1OhDAQfCHL6pmT+MP4KKaUhVvol90W5O0tUZHzCAn+6mZ2Zro7WRi9UM5GtBE6hhoHUug/io7vYNUySXidWrIMmnpkeE+Y8CJtrTHskJUzJkPiS9TN6gp4JI9HRFfAX2G8oMk0nyrIFdl2lJMIOAaKuT/LN+DjJlYO1MpI7h9a7snn4W0vGqcSi4aWgMkqnerrNQN6PRXZaScjWee+qGQAIzliyJVwA4ZAs9mCHXSIQar+JuG1SM0JzKKl2tqE/e/wa7zLZxOm76dYs7bOQAaXGDV0GH2eS/wAe/P1xAajeCzu4S3/DI0LZoc/Ut1iZGidazXO+1vWMuINkD1ezcvD+XQ+leVT+dx9AiNoNs4='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1522660387h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'45033509','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'45033509','v':'wpcom','tz':'0','user_id':'0','post':'3983','subd':'harvestinghecate'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1ctQT1JMnddUyZvOVJScnhzcD9bVGUtZ1BFUEIxP0V2Tz9fVnhmTz16TVFlLjFhaltDbn5jVWR5VVB3NjR2MFdzdF1DZSZVcWpxW3pTbj8uSC93M1J6NFJ8LE0lbC5VXTE5NSZpNVhYT3l2fjlGZmpSNzcvNVRsR3E5a2puYj1UVjZVdS9Ya2JveDlzVD9IPSVlX2V+c1hYcWQ4YkNuWktLfnh8aHJEejlXemRDJnlDdzRuYVJDWUVnc3lqZTdTL052ZUJ1N1BKOC00cTREWWctUTY3bC9+W1ItZGJmSDgtV0tOS2ZvYW1EJm1Ffm1fbFpYU21EdkgsJUdIbmk4Q0Jmdy92WW9JSTE9PzJkelk4L011bV83NEFqbzJ3aWMvY2pxb1JXUDc='}]);
_stq.push([ 'clickTrackerInit', '45033509', '3983' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.197 seconds
	112199 bytes batcached for 300 seconds
-->
